jueves, 8 de enero de 2009

Explicando 2° Vulnerabilidad de OpenBSD

Unos días atrás un usuario de la lista de correos de FreeBSD en español, publicó un video que me parece muy interesante de ver. En este Alfredo Ortega nos habla sobre el descubrimiento de la segunda vulnerabilidad remota en la instalación por defecto de OpenBSD.

Recordemos que OpenBSd es uno de los sistemas operativos mas seguros de la actualidad y cuyo lema es:

Only two remote holes in the default install, in more than 10 years!




Para quien quiera seguir la presentación puede descargarla desde acá --> Presentación

También recomiendo ver el espacio del autor donde podemos encontrar mas videos junto a sus presentaciones:

http://ortegaalfredo.googlepages.com/talks


:)
Publicado por El Vecino de Socrates en 4:53 |  
Etiquetas: ,

0 comentarios:

Suscribirse a: Enviar comentarios (Atom)